Help

Wat je nergens anders kwijt kunt.
Plaats reactie

Topic Starter
David
Berichten: 1873
Lid geworden op: ma 26 apr 2010, 19:34
Bewerk mijn foto's: Nee

Help

Bericht door David » do 21 jul 2016, 17:17

Ik heb sinds een maand een Hasselblad uit de 500 serie, en heb daar nu al 4 succesvolle films mee volgeschoten.
Vandaag liep ik echter tegen een probleem aan: Op 1 van de films stond uiteindelijk maar 1 foto, en op de andere stonden er slechts 4.
In eerste instantie dacht ik aan de sluiter, maar dat lijkt me sterk wanneer ik een hele film volschiet waar uiteindelijk maar 1 foto van is, en vervolgens een nieuwe film enkele minuten later er in doe waar maar 4 foto's op staan.

Wellicht wordt er iets duidelijk met deze foto. Weet iemand wat er aan de hand kan zijn?

Afbeelding

De foto's die wel gelukt zijn zien er ook verder niet vreemd uit:
Afbeelding


GeorgeF
Berichten: 137
Lid geworden op: di 01 sep 2009, 14:01

Re: Help

Bericht door GeorgeF » vr 22 jul 2016, 10:08

Ik zou denken dat de film niet goed getransporteerd werd.
Kan een defect zijn in het meeneemmechanisme dat de film transporteerd.
Ik verwacht niet dat de film verkeerd ingelegd zou kunnen zijn want dan heb je grote kans dat de film beschadigd is.

Maar hoe oud is de camera en is hij intensief gebruikt?

Dan zou slijtage de oorzaak kunnen zijn.

Groetjes van George


Diatoontje
Berichten: 30
Lid geworden op: do 17 sep 2015, 12:34
Bewerk mijn foto's: Nee

Re: Help

Bericht door Diatoontje » vr 22 jul 2016, 10:50

Op de filmstrip kan ik niet zien hoe de nummering is, is het blanke deel de aanloopstrook? Zo nee, dan is de film niet belicht, omdat er dan één beeld pikzwart zou moeten zijn (meerdere belichtingen op één beeld), wanneer het transport zou weigeren. Bij een Hasselblad uit de C(M) groep duidt dit op een sluiter probleem. Heb je meerdere objectieven? Zo ja, dan uittesten met de verschillende lenzen. Wanneer de objectief sluiter wel goed werkt kan het ook nog aan de hulpsluiter in de body liggen. Kortom, meerdere problemen kunnen hiervan de oorzaak zijn.


Topic Starter
David
Berichten: 1873
Lid geworden op: ma 26 apr 2010, 19:34
Bewerk mijn foto's: Nee

Re: Help

Bericht door David » vr 22 jul 2016, 14:16

Bedankt voor de hulp! Camera is niet intensief gebruikt en onlangs nog nagekeken door een specialist.
Ik kreeg mijn scans overigens zo terug, van de vijf foto's die ik nog wel had:

[img]https://c4.staticflickr.com/9/8896/2839 ... d059_z.jpg[/img]Untitled by David van Dartel, on Flickr


Topic Starter
David
Berichten: 1873
Lid geworden op: ma 26 apr 2010, 19:34
Bewerk mijn foto's: Nee

Re: Help

Bericht door David » wo 27 jul 2016, 14:21

Gefixt, krijg een nieuwe.

Gebruikersavatar

remoss
Berichten: 7997
Lid geworden op: zo 28 dec 2008, 13:55
Favoriete camera merk: Mavica
Bewerk mijn foto's: Ja
Contacteer:

Re: Help

Bericht door remoss » wo 27 jul 2016, 18:21

Kijk aan da's mooi David :duimop:
Hoe ouder ik word, des te beter ik was

Plaats reactie